DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abgase

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abgase

Beitragvon Katzmeister » Donnerstag 12. März 2020, 13:53

Guten Tag liebe LT-Freunde,

Nach dem zweiten Werkstattbesuch (nachdem mir die eine nach einigen Tagen der Zusicherung alles sei toppi einen ZK(D)-Schaden zugesprochen und mich abserviert hatte) wird meinem LT nun an sich kein Defekt mehr prognostiziert.
Die Abgase scheinen normal, das Motorgeräusch ist normal und der Motor erhitzt sich auch nicht mehr als normal.
Es scheint also alles top, jedoch ist das ja komisch nachdem die andere Werkstatt mir berichtet hatte dass die Kühlwasserschläuche extremen Überdruck zeigten und der Wagen innerhalb von Sekunden fast das gesamte Kühlwasser ausgehustet habe.
Kann dies noch andere Gründe haben außer einen Riss im ZK bzw. Zylinderschaft oder eine defekte ZKD?
Vielleicht eine Reaktion des vom ADAC-Helfer beigemischten roten Kühlmittels zum normalen gelben oder Luftzufuhr durch nicht sachgemäß angeschraubte Dieselleitungen oder Luftsaugen durch ebenso unsachgemäß behandelte Kühlwasserschlauchflantsche (auch Verbrechen der ersten Werkstatt)?
Ich bin für jeden Hinweis und Ratschlag dankbar, da ich mir wirklich Sorgen mache dass meinem lieben LT direkt wieder irgendwas schreckliches zustößt.

Modell: 1986er LT28 Diesel, Austauschmotor (DW)

Tausend Dank, liebste Grüße und allzeit top ride

De Katz
Katzmeister
 
Beiträge: 27
Registriert: Dienstag 2. August 2016, 21:54

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon tiemo » Donnerstag 12. März 2020, 17:45

Moin Katz!

Was war denn ursprünglich passiert, dass der ADAC da "rotes Zeuchs" reinkippen musste?

Gruß,
Tiemo
tiemo
 
Beiträge: 4587
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon schaettman » Freitag 13. März 2020, 12:38

Moin, Kühler dicht durch Kühlerdicht ? Dann läuft er nur auf dem kleinen Kreislauf bis er kocht...
Gruß th
Im Oktober haben wir ihn 27 Jahre ;-)
Benutzeravatar
schaettman
 
Beiträge: 523
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon Katzmeister » Freitag 13. März 2020, 13:15

Moin Tiemo, moin Schaettmann, moin Forum, danke für die schnellen Antworten!

Ja hatte ich vergessen auszuführen, sorry:
Ursprünglich hatte ich einen heiß laufenden Motor durch ein durch einen spröden Schlauchflantsch im Kühlwassersystem verursachtes Kühlwasserleck (direkt unterm Luftfilter). Da die behandelnde Werkstatt allerdings auch ein Leck in der Dieselleitung "übersehen" hatte durfte ich nach der Blitzbehandlung inklusive Schlauchflickage dennoch nicht weiterfahren, das schien dem ADAC-Typen einfach zu riskant mit dem heißen Motor. Ich war ca. noch fünf min. mit sehr moderatem Tempo weitergefahren nachdem ich das Leck durch die Kühlwassertemperatur-LED angezeigt bekommen hatte, da die Autobahn zu dem Zeitpunkt auf eine Spur verengt und ich extrem gestresst war.
Nach dem Flicken klang der Motor normal und lief auch gut, wir sind dann mit dem ADAC-Typen als Kolonne weitere 5-10 min (nach semi-Abkühlen des Motors) bis zum nächsten Parkplatz geschlichen um abgeschleppt zu werden.
Die Werkstatt entzieht sich jeder Verantwortung, obwohl ich drei mal dort war um das Kühlwassersystem checken zu lassen.
Dies ist was geschah bis ich den Anruf bekam dass die ZKD oder der ZK wohl "vermutlich" kaputt seien und es der Werkstatt leid täte sie aber keine Lust mehr hätten mein Auto zu reparieren.

Kühlerdicht habe ich nie verwendet, hatte da schon sowas von der Unverträglichkeit mit dem LT gehört.

Jetzt soll ich den Wagen gleich abholen, keine Ahnung was ich ihm dann zumuten kann oder nicht.
Wenn euch dazu was einfällt wäre ich extrem dankbar würdet ihr mich daran teilhaben lassen!
Tausend Dank und liebste Grüße,

de Katz
Katzmeister
 
Beiträge: 27
Registriert: Dienstag 2. August 2016, 21:54

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon tiemo » Samstag 14. März 2020, 01:07

Hallo Katz!

Es ist prinzipiell schon möglich, dass du einen ZKD- oder ZK-Schaden hast, und Wasser erst beim Erreichen einer bestimmten Temperatur, dann aber sehr plötzlich, ausgeblasen wird. Sowas hatte ich auch schon mal, im Stillstand lief auch ganz langsam ein Zylinder voll. Das hat man dann beim Anlassen als kurzen Blockierer gespürt, nach 2...3 Versuchen drehte der Motor dann aber durch und sprang an. Lief dann auch normal, bis zum Erreichen einer bestimmten Temperatur unter Last - da flog dann das ganze Kühlwasser ziemlich plötzlich zum Überdruckventil am Vorratsbehälter raus.
Bei mir war es ein ganz kleiner Riss zwischen Ventil und Wirbelkammer im Kopf, der anscheinend bis zum Erreichen einer bestimmten Temperatur ziemlich druckdicht hielt und sich dann weitete.

Das musst du einfach ausprobieren. Zur Sicherheit genug Wasser mithaben, Autobahn meiden, wo man nicht anhalten kann. Wenn du ankommen musst, sehr vorsichtig mit dem Gas sein, obwohl, hat bei mir auch nicht geholfen, und mit dem LT ist man ja an der nächsten Steigung doch wieder am Leistungsanschlag.

Das Kraftstoffleck ist beseitigt? Die Sorge des ADAC-Menschen ist nicht unbegründet, es sind ja schon genug LTs abgebrannt.

Dass die Werkstatt den defekten Flansch nicht gefunden hatte, könnte daran liegen, dass der halt erst unterwegs kaputt ging, vielleicht sogar durch den überhöhten Druck auf dem System.

Bei hoher Leistung ist es normal, dass das Kühlwasser unter Druck steht, damit es nicht verkocht.
Was daher auch sein könnte, dass der Deckel auf dem Vorratsgefäß defekt ist und zu früh Druck rauslässt, der das Thermostat nicht öffnet, oder die Wasserpumpe einen Schaden (gelöstes Flügelrad) hat, zugesetzter Kühler wurde ja schon genannt.
In allen diesen Fällen müsste der Motor aber heiß werden, bevor das Kühlwasser verloren geht, was man am Temperaturinstrument erkennen müsste. Funktioniert das bei dir?

Gruß,
Tiemo
tiemo
 
Beiträge: 4587
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon schaettman » Samstag 14. März 2020, 14:42

Moin Katz,
wenn du gestresst bist ,passieren eben solche Fehler :shock: Stress und LT passen absolut nich...
Der Luftfilter ist übrigens hinter dem Beifahrersitz, falls du den mal suchst.
Der Werkstatt Vorwürfe zu machen ist auch keine Lösung, du fährst schließlich einen Oldtimer, das wird den Azubis nicht mehr beigebracht, weil es unwirtschaflich wäre...
Kühlwasserthermometer musst du immer beobachten, es gibt noch andere Stellen, wo es Defekte gibt ,zB Heizungsschlauch( der dünne von hinten nach ganz vorn, der sich unter Einfluß von Öl auflöst) und das Ausdehnungsgefäß auf dem Kühler,was gern reißt.
Zyl-Kopf ausbauen und prüfen wird teuer,ggf neuen Kopf besorgen und montieren ebenfalls, was für die Werkstatt kalkulatorisch über dem Fz-Wert liegt.
Da wäre es schon hilreich, wenn du diese Arbeiten übernimmst und nur für die Untersuchung des ZK Hilfe suchst. Sonst bleibt ein ungutes Gefühl beim Fahren...
Gruß th
Im Oktober haben wir ihn 27 Jahre ;-)
Benutzeravatar
schaettman
 
Beiträge: 523
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon Comonrail » Samstag 14. März 2020, 18:33

Hallo,

hier mein erster Beitrag in diesem Forum, bis hier war ich nur stiller "Mitleser".

Meine Feuerwehr hatte ich auch mit einem heiß laufenden Motor gekauft, es sind erst 20Tsd Kilometer drauf und eine minderwertige Wasserpumpe war das Problem. Warum diese schon bei dieser geringen Laufleistung verbaut war ? Keine Ahnung.
So sah das verbaute Teil aus :
Bild

Alle Kunststoff Flügel sind weg ? Wohin, muss ich noch suchen, aber die neue Pumpe ist komplett aus Metall.
Comonrail
 
Beiträge: 4
Registriert: Samstag 14. Dezember 2019, 00:20
Fahrzeug: aufd der Suche

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon Katzmeister » Samstag 14. März 2020, 19:24

Hej Tiemo, hej Schaettman, danke für die hilfreichen Hinweise!

Dass der ZK tatsächlich einen Riss haben könnte besorgt mich auch sehr, allerdings habe ich den Wagen nun gestern aus der Werkstatt abgeholt und diese berichtete mir sie habe nicht den geringsten Anlass dazu gefunden den Kopf auszubauen da Abgase wie Temperatur konstant völlig normal seien, auch wenn der Motor den ganzen Tag lief (was dort der Fall war).
Auf dem Weg zurück nach Hause (ca. 30km, 40 Minuten, Höchstgeschwindigkeit 70km/h) hat sich die Temperatur auch im mittleren Bereich gehalten (laut funktionstüchtigem Instrument), keine außergewöhnlichen Abgase und auch kein Kühlwasserverlust.
Sprang auch sofort an, keine zwei Versuche nötig, und war an dem Tag schon einige Zeit gelaufen.
Ich konnte lediglich feststellen dass leichter Dampf aus dem geöffneten Kühlwasserbehälter kommt, habe schon nach ein paar Metern Fahrt nochmal kurz angehalten und kontrolliert da die Elektrik wohl ein wenig was abbekommen hat und als Folge nun die berühmte Kühlwassermangel-LED dauerhaft blinkt. (War früher bei meinem ersten Motor aber auch so, hat mich nie gestört da ja die Anzeige funktionierte.)

Dass der Deckel auf dem Kühlwasserausgleichsbehälter das Problem ist würde ich ausschließen da dieser neu ist und offenbar dicht hält, habe dies bei laufendem offenem Motor ausgetestet. Werde dies aber nochmals kontrollieren, danke für den Hinweis!

Das Flügelrad habe ich noch nicht kontrolliert, scheint mir aber eher unwahrscheinlich da die ganze Wasserpumpe grade vor einigen Monaten neu verbaut wurde. Allerdings meinte einer der Mechaniker dort er habe einen Wassertropfen unterhalb der Pumpe gesehen, diesem aber keine weitere Bedeutung beigemessen. Könnte natürlich überall her gekommen sein. Er meinte aber auch der Motor liefe super ruhig und exakt rund stundenlang durch und ich solle mir keine Sorgen über das Kühlwasser machen.

Vor dem Heißlaufen durch das Leck im Kühlwasser habe ich den Motor zwei oder drei Monate lang ohne Probleme und auf hohen Geschwindigkeiten gefahren, also kann der Schaden am ZK (solang er denn existiert) nur dadurch entstanden sein.

Der Schaden am Flantsch war definitiv auf einen porösen Schlauch zurückzuführen der mir aufgefallen war und den die Werkstatt behauptet hatte überarbeitet zu haben, was nicht oder nicht zureichend der Fall war.

Der Werkstattleiter hat mir außerdem eröffnet er habe ernsthafte Zweifel an der Aussage der vorherig operierenden Werkstatt da keine Hinweise auf einen solchen Kühlwasserverlust vorlägen außer dass das Kühlwasser wie auch das gesamte Öl aus dem System raus waren, er jedoch nicht nachvollziehen habe können wie dies passiert sei.
Auch hat die Werkstatt ja behauptet dies seie bei extrem niedriger Temperatur und bereits nach 30m Fahrt (vom Hof in die Halle) passiert, was gegen ein Weiten bei bestimmter Temperatur sprechen würde...uff, who can you trust?

Soweit das Update, ich bin gespannt auf weitere Hinweise!
Tausend Dank soweit, schönen Abend euch allen!

de Kaetz
Katzmeister
 
Beiträge: 27
Registriert: Dienstag 2. August 2016, 21:54

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon tiemo » Sonntag 15. März 2020, 14:50

Hallo Katz!

Dann scheint ja alles einigermaßen in Ordnung zu sein.

Der Kühlwassertropfen unterhalb der Wasserpumpe könnte zur Dichtung rausgeschlüpft sein. Sollte aber nicht an dem Problem Schuld sein. Diese Stelle solltest du unter Beobachtung halten, falls es langsam mehr würde. Das hat man oft, wenn die Pumpe gewechselt wurde, aber die Dichtfläche am Motorblock nicht ausreichend gereinigt wurde und / oder die Dichtung nicht mit etwas Silikonfett bestrichen wurde, damit sie beim Spannen des Zahnriemens nicht verdreht wird, weil sie nicht rutscht.
Ein kaputtes Lager lassen wir aufgrund der neuen Pumpe mal außen vor.

Das Blinken kommt ja von der Wassermangelanzeige, deren Sensor oben auf dem Kühlmittelbehälter sitzt. Du kannst nachschauen, ob das braune Kabel sicher auf Masse gelegt ist (wird auf eine am Ventildeckel angeschraubte Metallfahne gesteckt) und den abgezogenen Stecker mal kurzschließen, dann soll das Blinken ausbleiben. Ansonsten könnte Relais 42/43 an der Zentralelektrik einen weg haben, vielleicht ist auch der Sensor mit einem Ölfilm verschmutzt (kann man vorsichtig rausdrehen und die Metallelektroden reinigen, Vorsicht beim Reinschrauben, nur handfest!). Vielleicht ist auch tatsächlich einfach zu wenig Wasser drin. Das Blinken ist ja schon hilfreich, um einen Wasserverlust zu bemerken, bevor der Motor heiß läuft.

Der leichte Dampf schon bei kaltem Motor gibt mir etwas zu denken. Sieht man es denn im Wasser sprudeln? Das Wasser darf sich schon relativ heftig bewegen, jedoch sollen keine Blasen ausperlen (ab und zu mal eine ist ok).

Ansonsten würde ich den LT langsam immer mehr belasten, bis du wieder normal fährst, und dabei beobachten. Eine Rolle Panzertape und ein Kanister Wasser (besser: fertig angemischte Kühlflüssigkeit wegen Korrosionsschutz usw.) würde ich immer mit haben.

Gruß,
Tiemo
tiemo
 
Beiträge: 4587
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon Katzmeister » Dienstag 17. März 2020, 13:19

Hej Tiemo, hej Forum,

Danke für die Antwort, das klingt ja erst einmal beruhigend.
Klar werde ich darauf achten ob ich Wasser verliere und gleich bzw. später mal die Sensoren an Zylinderdeckel und Kühlwasserausgleichsbehälter kontrollieren.

Der Motor war beim Blubbern nicht wirklich kalt gestartet worden; die Werkstatt hatte den LT schon eine Weile laufen um die Batterie (welche die alte Werkstatt tiefenentladen zurückgegeben hatte, danke dafür...) wieder anzulernen. Meinst du das könnte dennoch auf einen Riss im Zylinderschaft hinweisen? Werde das später nochmal bei heißem Motor checken...glaube aber nicht dass es gesprudelt hat.

Ich kaufe direkt später mal eine Rolle Panzertape und mische eine neue Ladung Kühlwasser an.

Tausend Dank, liebe Grüße und bleibt alle gesund!

De Kaetz
Katzmeister
 
Beiträge: 27
Registriert: Dienstag 2. August 2016, 21:54

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon tiemo » Dienstag 17. März 2020, 15:59

Hallo Katz!

Nicht am heißen Motor den Deckel öffnen!
Das System steht dann unter Druck wie ein Dampfdruckkochtopf, und beim Öffnen kocht es über, Verbrennungsgefahr! Das Wasser ist dann auch weg.

Gruß,
Tiemo
tiemo
 
Beiträge: 4587
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon Katzmeister » Dienstag 17. März 2020, 20:01

Hej Tiemo, danke für die Warnung, weiß ich doch.
Ich habe mich vielleicht bissle im Wort vergriffen, "warm" hätte es heißen sollen.
Das sollte ja funktionieren und für den Blasennachweis ausreichen.
Mit dem heißen Brühwasser habe ich schon mehrfach Bekanntschaft gemacht, durch multiple Schlauchschäden an Flantschen und deren Reparatur per Spreizzange und Küchenmesser.... :roll:
Liebe Grüße und einen schönen Abend dir und euch!

de Katz
Katzmeister
 
Beiträge: 27
Registriert: Dienstag 2. August 2016, 21:54

Re: DRUCK IM KÜHLWASSER, keine Überhitzung oder komische Abg

Beitragvon Katzmeister » Samstag 11. April 2020, 00:05

Hej liebe LT-Freunde!

An diesem schönen Karfreitagabend weiß ich euch Folgendes zu berichten:

Ich habe DOCH schleichenden Kühlwassermangel, und zwar bedingt durch ein Leck im Kühlwasserschlauch vom Ausgleichsbehälter nach vorn Richtung Kühler. Wo genau der Schlauch hinführt konnte ich nicht sehen da sich darüber Teile der Kühlerverkleidung befinden, aber es ist einer der dicken Schläuche. Ich habe Fotos vom Schlauch gemacht, der Defekt liegt (wie fast immer) an einem Riss am Flansch (der untere, dickere Schlauch auf den Fotos). Dies würde auch den Bericht der ersten Werkstatt erklären, da sich der Schlauch nur bei höheren Drehzahlen abrupt dehnt und so eventuell auch alles Kühlwasser in sehr kurzer Zeit austreten kann. Meine Frage nun: wie kann ich diesen Defekt reparieren, lohnt sich hier eine Rohrschellenkonstruktion? Und wenn nicht, wie kann ich den Schlauch abmontieren um ihn zu ersetzen?
Und wie sieht der Schlauch im Ganzen aus? Ich habe von meinem alten Motor noch einen Schlauch mit entsprechendem Durchmesser übrig, allerdings weiß ich nicht ob es derselbe ist oder ähnliche Schläuche noch an anderen Stellen sitzen. Sollte es nicht derselbe sein (Foto leider akut nicht möglich da ich zur Zeit nicht zuhause bin) und ich den Schlauch nicht "schienen" kann, hat jemensch von euch noch ein entsprechendes Exemplar auf Lager?
Bitte entschuldigt meinen etwas verschachtelten Syntax.
Dankbar für jede Hilfe!
Beste Grüße und gesunde Fahrt!

Katze
Dateianhänge
IMG_20200404_172826.jpg
Der untere der beiden Schläuche, der mit dem "Flicken" am Flansch
IMG_20200404_172826.jpg (75.75 KiB) 2849-mal betrachtet
IMG_20200404_172822.jpg
IMG_20200404_172822.jpg (67.32 KiB) 2849-mal betrachtet
Katzmeister
 
Beiträge: 27
Registriert: Dienstag 2. August 2016, 21:54


Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast