LT28D springt plötzlich nicht mehr an , nach dem er Mittags

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

LT28D springt plötzlich nicht mehr an , nach dem er Mittags

Beitragvon harm-of-darkness » Samstag 23. Oktober 2021, 14:52

Moin,
just wo wir heute in den Urlaub wollten springt unser LT28D 75PS Diesel, 370 tkm, nicht mehr an und ich bräuchte einen Rat – da ich grad nicht mehr weiter weiß.

Hintergrund. Nach 3 Jahren Standzeit hat er vor einem Monat TÜV bekommen – Sprang/springt immer auf Schlag an. Hat seit dem 50km gelaufen und nun 3 Wochen gestanden. Auf der TÜV Rückfahrt hatte Zündschloss einen Wackler – lief – aber Zündung war aus? Ist aber nicht mehr der Fall.

- Er sprang gestern auf Schlag wie gehabt an u. lief auch im Stand. Dann änderte sich aber die Drehzahl und die Drehzahl fiel ab, dann wieder normal und fiel wieder ...im 2 sek. Takt sag ich mal. Habe ihn daraufhin ausgestellt.

Seit dem orgelt er nur noch – will aber nicht anspringen??

- Fehlersuche:

Dieselpest?
- Dieselfilter ist 3 Jahre und 700km alt. Wasserabscheider ist demontiert. Tank wurde letzten Dezember halb gefüllt + Dieselpestbiozid, nun mit frischem Diesel voll. ESP ist eine Überholte, 3 Jahre alt 100ßkm.
- Hab ihn dann direkt aus einem hochgehangenem Dieselkanister nun angeschlossen
= kein Erfolg.

ESP – Absteller?
- Direkt 12 V aus einer separaten Batterie drauf – kein Erfolg. Klickt aber auch beim orig.

Glühanlage?
- An den Streifensicherung kommen 9,2 V an - scheind mir wenig. Kontakte nun gereinigt.
- Ich habe Glühkerzen über eine separate Batterie angeschlossen – länger laufen lassen. Strom wird definitiv gezogen = kein Erfolg.
Habe nun bestmöglich die Glühkerzen überprüft- Kupferstreifen ab und Widerstand zum Motoblock gemessen..
Von vorne Glühkerze 1 – 4 = 1-1,5 Ohm. 5+6 habe ich über den montierten Kupferstreifen gemessen 1 Ohm (Demontage ohne ESP Ausbau wohl nicht möglich puh)
- Also zu 50% Chance max eine Glühkerze defekt , was ich irgendwie nicht glauben kann, da er sonst immer anspringt?
Kann es nun nur noch ggf. fehlende Kompression sein aufgrund 13° C Außentemperatur? – aber er startet sonst…

Könnte Kompression messen - weiß gerade nur nicht, ob ich noch neue Flammscheiben habe…

Schwager meinte Anschleppen…aber traue das meinem Alltagspassat nicht zu…

Vielleicht hat hier noch jemand eine Idee?

Vielen Dank schon einmal

VG

Harm
harm-of-darkness
 
Beiträge: 26
Registriert: Freitag 23. Februar 2018, 10:12
Fahrzeug: LT 28 Karmann Womo BJ 1985 , 2,4D DW

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon tiemo » Samstag 23. Oktober 2021, 16:47

Hallo Harm!

Es wird ziemlich wahrscheinlich an der ESP liegen.
Ich vermute, der Regler hängt irgendwie fest, aufgrund der langen Stillstandszeit, weil sich ein Schmutzteilchen verklemmt hat.

Gruß,
Tiemo
tiemo
 
Beiträge: 5021
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon harm-of-darkness » Samstag 23. Oktober 2021, 20:13

Hey,

ja. war auch mein Gedanke. Ich habe dann 2 ESD Leitung gelöst, um zu gucken, ob Diesel kommt.

Und siehe da...da machte er nen Ton...letztendlich war nur Luft in den Leitung , ESP leer... und sprang dann an.

Probefahrt ergab 2 extrem leckende Leckölleitungen. Nun läuft er...allerdings noch etwas unrund im Standgas.

Fahren gleich erste 50 km...mal gucken.

MfG und danke.

Harm
harm-of-darkness
 
Beiträge: 26
Registriert: Freitag 23. Februar 2018, 10:12
Fahrzeug: LT 28 Karmann Womo BJ 1985 , 2,4D DW

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon LT40D-Sam » Montag 8. November 2021, 21:43

Hallo Harm,
ich tippe auf den Rückschlagventil in der Dieselleitung nach dem Tank.
Hatte ein ähnliches Problem. Bei zu langer Standzeit kein Starten.
Letztendlich war der Rückschlagventil defekt und die Dieselleitung hat sich mit der Zeit in den Tank entleert.

Rückschlagventil am elektronischen Strand un 12 Eur.
Schöne Grüße.
Sam
Live for yourself, you will live in vain.
Live for others, you will live again.
Benutzeravatar
LT40D-Sam
 
Beiträge: 20
Registriert: Samstag 5. Dezember 2020, 09:38
Fahrzeug: LT 40 D, Kasten 75PS Womo Ausbau, CP Motor

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon tiemo » Montag 8. November 2021, 23:16

Hallo Sam!

Da gehört eigentlich garkein Rückschlagventil hin. Ein solches wurde nur als Notlösung bei undichtem Kraftstoffsystem verbaut, wenn dem Kunden das Abdichten zu teuer war. Sogar VW hat das gemacht.
Dieses Ventil kann eine Zeitlang den Defekt im Kraftstoffsystem kaschieren, bis er sich durch massiv austretenden Kraftstoff dann unmissverständlich doch zeigt, mit aller Brandgefahr.
Wenn ich so ein Ventil in einem LT sehe, baue ich es grundsätzlich aus und suche den eigentlich zugrundeliegenden Fehler.
Ein Fehler, der oft gemacht wird, ist, nach Lufteintritt ins Kraftstoffsystem zu wenig Geduld zu zeigen, bis die ESP wieder Kraftstoff nach vorne gefördert und den Kraftstofffilter gefüllt hat. Erst dann beginnt der Motor mit zaghaften Zündversuchen. Abkürzen lässt sich diese Prozedur, indem die ESP händisch vor dem ersten Startversuch durch die OUT-Schraube vorbefüllt wird und das System schnell wieder geschlossen wird, bevor alles wieder weggelaufen ist.

Gruß,
Tiemo
tiemo
 
Beiträge: 5021
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon LT40D-Sam » Dienstag 9. November 2021, 06:10

Morgen Tiemo,

das klingt ja so wie das Blech, welches über der Zentralelektrik ab Werk verbaut ist, damit es beim undichten Scheibenrahmen nicht darauf regnet.
Anscheinend gibts beim LT mehrere solche Stellen.
Sehr interessant. Ich habe das nicht gewusst.
Man lernt nie aus.

Schöne Grüße.
Live for yourself, you will live in vain.
Live for others, you will live again.
Benutzeravatar
LT40D-Sam
 
Beiträge: 20
Registriert: Samstag 5. Dezember 2020, 09:38
Fahrzeug: LT 40 D, Kasten 75PS Womo Ausbau, CP Motor

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon tiemo » Dienstag 9. November 2021, 10:25

Ja, diese Kategorie ist das in etwa...

Man denkt ja nie drüber nach, aber vielleicht sollte man mal so eine "Gebastel-Liste" für die Workarounds und Lifehacks am LT erstellen, mit denen findige Ingenieure der Physik ein Bein zu stellen versuchten.
"LT vs. solider Maschinenbau" sozusagen, könnte ganz amüsant werden. Aber wie auch immer, man kann sagen was man will, meist fährt er irgendwie. Und für sein Gewicht transportiert er auch ganz schön was, zumindest die höheren Tonnagen.

Gruß,
Tiemo
tiemo
 
Beiträge: 5021
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon LT40D-Sam » Freitag 12. November 2021, 07:50

:grin:
Paar Seiten könnte man sicher mit dem Thema füllen.
Aber beim Audi tt 2010, wenn Du da bei Regen den Kofferraum öffnest, hast das Wasser von der Heckscheibe sofort im Kofferraum.
Die Hutablage ist mit Spucke und Isolierband am Fahrzeug befestigt
Er dunkelt zwar bei Dunkelheit das Armaturenbrett ab, schaltet aber das Abblendlicht nicht ein....

Man könnte für jedes Konzern ein Buch rausbringen.

Nur die meisten Ottonormal Autofahrer bemerken nicht mal solche Sachen....

Schöne Grüße.
Sam
Live for yourself, you will live in vain.
Live for others, you will live again.
Benutzeravatar
LT40D-Sam
 
Beiträge: 20
Registriert: Samstag 5. Dezember 2020, 09:38
Fahrzeug: LT 40 D, Kasten 75PS Womo Ausbau, CP Motor

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon tiemo » Freitag 12. November 2021, 10:39

Ich könnte für den LT noch beisteuern:

- Das grüne Blinkerkontrollämpchen, das beim Blinken immer dann leuchtet, wenn außen nichts leuchtet - auch, wenn die SIcherung durch oder das Blinkrelais defekt ist

- Die "halbe" Hinterachslagerung der leichten LTs, die schwimmend ist (außen: Solides Kegelrollenlager; innen: Anlauf der Rollenstirnflächen gegen den Lagerdeckel)

- Das Traglager der leichten LTs, das ungünstigerweise aus einem auf Zug belasteten Kugelkopfgelenk besteht und beim Versagen zwangsläufig auseinanderfällt, wodurch das Rad fast verloren geht

- Der Handbremshebel auf der Außenseite, an dem man sich mit kurzen Hosen beim Rausrutschen leicht einhakt (und je nach Qualität der Hose dann entweder keine mehr an hat oder aber der Hebel ist verbogen und die Bremse geht nicht mehr auf)

- Der erste Gang, der hinten liegt und daher von vielen Neulingen erst nach Jahren entdeckt wird, wenn sie ihren ersten Kupplungsbelag durch Anfahren im Zweiten ausgelutscht haben

- Dachrinnen, in denen prinzipiell Wasser stehen bleibt, da keine Ablauflöcher vorhanden sind und die Ablaufkerben viel zu hoch liegen

- Die Kühlwassermangelanzeige: Um einen (!) Draht zu sparen, werden bei Wassermangel Impulse erzeugt, die über die gleiche Leitung wie das analoge Signal des Temperaturgebers fürs Kühlwasser an das Zeigerinstrument gesendet werden, um dort wieder von diesem getrennt und an die rote Warn-LED gegeben zu werden. Das System ist so empfindlich, dass viele LTs mit ständig blinkender Warnlampe herumfahren, obwohl eigentlich alles halbwegs in Ordnung ist.

- Schraubenzentrierte Felgen an der Vorderachse der leichten LTs, dadurch ist es fast unmöglich, die Felge ohne Lackabsplitterungen an Felgeninnenseite und Bremssattel zu montieren

Gruß,
Tiemo
tiemo
 
Beiträge: 5021
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon Boxerspezi » Freitag 12. November 2021, 20:48

Hallo tiemo,
"- Der erste Gang, der hinten liegt und daher von vielen Neulingen erst nach Jahren entdeckt wird, wenn sie ihren ersten Kupplungsbelag durch Anfahren im Zweiten ausgelutscht haben."
Ich bin 2009 zum Herbstschrauben mit einem in der Bucht erstandenem 5-Gang-Getriebe zum Klaus gefahren um es dort einzubauen....Klaus setzt sich rein umd meint, da ist schon ein 5-Gang drin..2 Jahre immer im 2. angefahren, weil der 1. wegen schlechter,durch Verschleiß bedingter Schaltungseinstellung nicht reinging....das Gelächter und der Spott war mir für lange Zeit sicher...dafür hatte ich dann ein 5-Gang-Getriebe über.
Grußß
Georg aus Mod.
Georg, der Boxerspezi
DER! BoxerSchrauber in BW.
Benutzeravatar
Boxerspezi
 
Beiträge: 706
Registriert: Donnerstag 7. Dezember 2006, 19:58
Wohnort: Denkendorf
Fahrzeug: VW LT 28 BJ 80 CP-Motor, jetzt James Cook 2004 316

Re: LT28D springt plötzlich nicht mehr an , nach dem er Mitt

Beitragvon tiemo » Samstag 13. November 2021, 01:37

Hallo Georg,

du weißt ja: Wer den Schaden hat, spottet jeder Beschreibung...

Gruß,
Tiemo
tiemo
 
Beiträge: 5021
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste