LT35 Bj.1996, verliert Leistung bei 2600u/min

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

LT35 Bj.1996, verliert Leistung bei 2600u/min

Beitragvon Digger_1 » Donnerstag 13. September 2018, 11:49

Hallo Zusammen,
ich würde hier gerne eine Frage stellen, mich aber vorab für viele Interessante Beiträge zu vielen verschiedenen Themen
bedanken. Hier sind ein paar sehr engagierte Schrauber unterwegs, TOP.

Mein LT mit Karmann-Aufbau auch "Carmen" genannt, hat mich noch nie im Stich gelassen, alles Technische
wird immer gepflegt, Öle regelmäßig gewechselt und vor Fahrtantritt mit der Hand über das Armaturenbrett
gestrichen.
Jetzt habe ich ein Problem: Bei ca. 2600u/min im 5 Gang bei ca 90km fängt er leicht an zu Qualmen und kann
nicht weiter beschleunigen. Nehme ich kurz Gas zurück und versuche wieder zu beschleunigen geht es wieder
,oder auch nicht, meistens geht es dann wieder mit Schub weiter.
Mein LT hat auch eine Motorbremse die funktioniert, ich bin nicht mit dem Fuß an das Zweiwegeventiel im Fußbereich
gekommen... (Wenn ich daran komme, passiert das gleiche wie beschrieben.)
Ich würde mich über Anregungen oder mögliche Lösungsvorschläge freuen.
Danke
Nette Grüße von Olaf
Digger_1
 
Beiträge: 2
Registriert: Montag 9. Juli 2018, 12:45
Fahrzeug: LT35 EZ04/96 Turbo 95PS Karmann wide Distance Gold

Re: LT35 Bj.1996, verliert Leistung bei 2600u/min

Beitragvon MaBu-Liner » Samstag 15. September 2018, 00:38

Hallo

Du hast nicht zufällig eine Ladedruckanzeige eingebaut?
An der Ansaugbrücke vorn, richtung Wasserbehälter, sitzt ein Ventil. Befestigt mit einer V-Bandschelle, dort ist ein Schlauch dran der in das Ansaugrohr führt, welches vom Luftfilter in den Turbo geht.

Eigentlich ist dieses dafür da den Motor vor Überdruck zu schützen. Also wenn vom Turbo ein Ladedruck > 0,8 bar kommt öffnet das Ventil und deine Beschleunigung ist aprupt vorbei... Schliessen tut es eigentlich auch erst wieder, wenn man den Fuss vom Gas nimmt.
Zum einen könnte dieses Ventil ne Macke haben, oder der Lader, aus welchem Grund auch immer, soviel Druck erzeugen bis das Ventil eben öffnet.
Meist erreicht der Motor erst im 4ten oder 5ten Gang bei seinen wirklichen Maximaldruck für eine längere Zeit, dass könnte erklären warum es im 5ten Gang auftritt.

Das könnte eine Fehlerursache sein. Denn im ersten Moment ist dann zuviel Diesel-Menge vorhanden und das ergibt dann Russ.

Möglicherweise liegt es auch im bereich Pumpe oder LDA oder Einspritzdüse. Aber Ferndiagnosen sind immer schwierig.

Gruß Oli
MaBu-Liner
 
Beiträge: 157
Registriert: Sonntag 24. März 2013, 16:52
Wohnort: 57392 Schmallenberg
Fahrzeug: Mabu-Liner Roadstar, VW LT50, ACL, 145 PS

Re: LT35 Bj.1996, verliert Leistung bei 2600u/min

Beitragvon Digger_1 » Montag 17. September 2018, 07:58

Hallo Oli,
danke für die Rückmeldung. Eine Ladedruckanzeige hat das Auto nicht, nur eine Zusätzliche Temperaturanzeige
für Öl. Ansonsten versuche ich das Auto so Original wie möglich zu halten.
Ich werde deinen möglichen Lösungsvorschlag mit meinem Schrauber besprechen, Motor kann ich nicht, da bin ich auf
andere angewiesen.
Warum baut man eine Ladedruckanzeige ein, was kann ich mit der Angezeigten Information anfangen?
Danke und Gruß Olaf
Digger_1
 
Beiträge: 2
Registriert: Montag 9. Juli 2018, 12:45
Fahrzeug: LT35 EZ04/96 Turbo 95PS Karmann wide Distance Gold


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 2 Gäste