Plötzlich seltsames Startverhalten

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Plötzlich seltsames Startverhalten

Beitragvon gilou » Montag 3. April 2023, 09:09

Hallo liebe LTler,

seit letztem Jahr, Ende Oktober, hat mein LT (Bj.91 28D, 1S, Diesel) von einem auf den anderen Tag, ein seltsames Startverhalten. Normalerweise sprang er immer sofort an, doch an dem Tag, als ich ihn ins Winterlager fahren wollte, musste der Anlasser sicher 10 Sekunden drehen, bis er stotternd langsam zum Leben erweckt wurde. Seltsamerweise hat der Winterschlaf nichts daran geändert und das Problem besteht nun fort. ;-)

Ich hatte zunächst die Glühkerzen oder die Streifensicherungen in Verdacht, doch letztere sind in Ordnung. An allen Glühkerzen kommen zwischen 9,5 und 10V an. Ist das vielleicht ein bisschen wenig? Wenn ich an den Streifensicherungen messe sind es noch 12,5V.

Ich vermute aber eher die Kraftstoffversorgung aufgrund folgender Beobachtung: Die ersten 0,5 Sekunden Anlasser hören sich so an, als würde er gleich anspringen, da scheint also Kraftstoff verbrannt zu werden, doch dann ist es als käme kein Diesel an. Erst nach 10 Sekunden fängt der Motor wieder rumpelnd an zu leben und nach weiteren 3-5 Sekunden läuft er ganz normal. Auch sonst auf den Fahren keine Probleme, hört sich alles normal an.
Wenn ich nur max 30min den Motor aus habe, springt er sofort ohne Mucken an. Wenn länger, dann selbiges wie oben, aber mit entsprechend kürzeren Zeitintervallen je kürzer der letzte Motorstart her ist.

Was mich irritiert, ist, dass das Problem plötzlich auftrat und nicht schleichend.

Kann sich jemand einen Reim daraus machen?

Liebe Grüße, Gilou
gilou
 
Beiträge: 150
Registriert: Samstag 18. August 2012, 11:24
Fahrzeug: LT 28D Bj. 91

Re: Plötzlich seltsames Startverhalten

Beitragvon timojj81 » Montag 3. April 2023, 16:43

Hallo Gilou,

nach deiner Beschreibung tippe ich darauf, dass dir die erste oder zweite Glühkerze durchgebrannt ist.
Die Vorkammer Diesel reagieren zickig auf einzelne Defekte Glühkerzen.
Und dein Motor springt warm gut an, das ist auch noch ein Indiz.
Aber du solltest es natürlich prüfen.
Wenn du die Spannung an den Glühkerzen misst, heißt das nur, dass deine Streifensicherung nicht durchgebrannt ist.
Dass die Spannung etwas zusammenbricht heißt, dass die Glühkerzen einen hohen Strom ziehen. Die Zuleitung hat einen gewissen ohmschen Wiederstand wodurch eine Spannung abfällt und du misst dadurch weniger Spannung an den Glühkerzen (Ohmsches Gesetz).
Eine Glühkerze zieht so etwa 10-12A (genau weiß ich es gerade nicht).
Bei mir waren auch Glühkerzen mal defekt, die haben dann keinen Strom mehr gezogen (muss wohl nicht zwingend so sein).
Ich glaube bei mir waren 2 defekt und ich musste 2min Orgeln.
Um das zu lokalisieren habe ich die Zulaufleitung aufgetrennt, um an jeder Glühkerze die Stromaufnahme einzeln zu messen
Wenn du ein Messgerät hast, dass so circa 70A messen kann, könntest du auch die Zulaufleitung auftrennen und den gesamt Stromfluss messen. Es gibt auch Messzangen die Gleichlaufstrom messen können (viele können nur Wechselstrom messen). Damit geht es einfacher.
An ein paar Glühkerzen kommt man leichter hin an ein paar schwere, evtl. würde ich einem defekt auch gleich alle tauschen.
Wegen Kraftstoffversorgung könntest mal schauen, ob du Blasen in der Zulaufleitung der Einspritzpumpe hast, die sollte transparent sein.

Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 157
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: Plötzlich seltsames Startverhalten

Beitragvon gilou » Samstag 8. April 2023, 10:50

Hallo Timo,

vielen Dank für Deine ausführliche Beschreibung.
Ich habe mal das Startverhalten mit einem Video festgehalten, wo ich den Kraftstoffzulauf im Bild habe. Da kann man zwar Luftblasen erkennen, aber die sind normal oder?

https://www.youtube.com/watch?v=AM3c1ZaCyaI

Nachdem ich mir das Wiki zum Glühkerzentausch durchgelesen habe, tendiere ich gerade den eher in die Werkstatt zu bringen :shock:

Viele Grüße,

Gilou
gilou
 
Beiträge: 150
Registriert: Samstag 18. August 2012, 11:24
Fahrzeug: LT 28D Bj. 91

Re: Plötzlich seltsames Startverhalten

Beitragvon timojj81 » Samstag 8. April 2023, 17:21

Hallo Gilou,

in deinem Video sieht das für mich immer noch nach Glühkerzen aus.
Die 2-3 Blasen glaube ich sind nicht schlimm, oder behauptet jemand was anderes?
Ich habe die Glühkerzen auch schon selbst getauscht.
Dazu habe ich mir Ringratschenschlüssel 8er und 12er besorgt.
Die Ratschfunktion sollte eher fein sein, da man echt wenig Platz hat zum hin und her ratschen.
Dann noch habe ich mir noch ein Kabel mit einem Kabelschuh (Gabelform) gebastelt als Einbauhilfe. Da habe ich dann nach Ausbau die neue Glühkerze leicht angeschraubt und ins Loch durch runter lassen eingelegt. Wenn die Kerze drin ist einfach die Schraube lösen und dann kannst den Kabelschuh mit Kabel (Einbauhilfe) wieder abziehen.
Kein Hexenwerk aber paar Stunden Fummelarbeit war es schon.
Du könntest aber auch einfach Mal anfangen und die gut zugänglichen Kerzen prüfen und ggfs. wechseln.
Wäre wahrscheinlich einfach und wenn Glück hast, hast dann wieder bisschen Ruhe.
Aber musst natürlich selbst einschätzen und entscheiden auch mit dem Gang zu einer Werkstatt. Ne Werkstatt für nen LT zu finden, der man das anvertrauen kann, ist evtl auch nicht so einfach.

Viele Grüße Timo
Benutzeravatar
timojj81
 
Beiträge: 157
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: Plötzlich seltsames Startverhalten

Beitragvon gilou » Samstag 20. Mai 2023, 09:25

Hallo,

so, nach langer Zeit bin ich die Tage endlich dazu gekommen alle 6 Glühkerzen auszutauschen. Ein feinzahniger Ringratschenschlüssel war an den Kerzen 1-4 zwar hilfreich, doch leider von der Konstruktion her zu dick, um an den ganzen Rohren und der ESP vorbeizukommen. Daher ging das mit einem kleinen Maulschlüssel und vieeeell Geduld am besten.

Als dann der große Moment kam und ich startete, sah ich, wie Diesel an der Out-Schraube Richtung Einschpritzanlage austrat. Eventuell hatte ich diesen Schlauch beim Rumfummeln bei der 5. Glühkerze beschädigt. Der war nämlich sehr im Weg. Also alle Leckölschläuche ausgetauscht.
Und: Tada! Er spring nun sofort an!

Vielen Dank nochmals für die Unterstützung Timo!
gilou
 
Beiträge: 150
Registriert: Samstag 18. August 2012, 11:24
Fahrzeug: LT 28D Bj. 91

Re: Plötzlich seltsames Startverhalten

Beitragvon timojj81 » Sonntag 21. Mai 2023, 09:32

Hallo Gilou,

sehr schön :-)

Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 157
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: Plötzlich seltsames Startverhalten

Beitragvon Stefan Thesing » Sonntag 21. Mai 2023, 13:02

Moin ihr beiden, ich hatte ähnliches, hab bei der Aktion aber auch gleichzeitig die Verdrahtung geändert und jede Kerze einzeln versorgt und neue Relais ergänzt, die alte Elektrik im LT1 war ursprünglich nur für 4 Kerzen vorgesehen und raucht gerne ab da die neuen Kerzen meistens mehr strom aufnehmen, also vorsicht mit einfach tauschen. Es macht sinn das im Nachgang mal genau zu testen bevor es hinterm Tacho nachher raucht. Ich meine es steht hier auch irgendwo mal ne genaue Beschreibung wie das gemacht wurde. Ich hab mit den alten Zuleitungen einfach die 2 neuen Relais angesteuert und die Dinger unter dem Fahrersitz neu positioniert. Ist nen Nachmittag Arbeit, hab aber ein deutlich besseres Gefühl. Für nen Elektriker eigentlich keine wirkliche Herausforderung. Ich hatte die 6 Kerzen auf 2 einfache Trennrelais mit ca. 70A gelegt, klappt prima und war ganz easy. Im gleichen Zuge hab ich nen Trennschalter eingebaut, das man zum kurzen Zündung anmachen, wegen elektrischen Fensterheber oder so, die Vorglühung kompl. Ausschalten kann, jetzt kann ich wählen mit glühen oder ohne glühen. Entsprechende Sicherungen setzte ich vorraus.
Gruß Stefan
Benutzeravatar
Stefan Thesing
 
Beiträge: 104
Registriert: Freitag 31. Oktober 2008, 16:09
Wohnort: 59399 Olfen
Fahrzeug: LT 35 Distance Wide Bj. 96 95 PS TD 6 Schläfer

Re: Plötzlich seltsames Startverhalten

Beitragvon gilou » Sonntag 21. Mai 2023, 21:37

Hallo Stefan,

danke für Deine Hinweise. Allerdings, als Nicht-Elektriker, verunsicherst Du mich damit natürlich etwas ;-)

Ich hatte viele Jahre Schnellglühkerzen verbaut und Selbige nun wieder. Ich hoffe einfach mal, dass das alles schon so passen wird. Aber sollte mir demnächst ein Relais oder eine Sicherung um die Ohren fliegen, weiß ich was ich machen werde :grin:

Liebe Grüße,

Gilou
gilou
 
Beiträge: 150
Registriert: Samstag 18. August 2012, 11:24
Fahrzeug: LT 28D Bj. 91

Re: Plötzlich seltsames Startverhalten

Beitragvon Stefan Thesing » Dienstag 23. Mai 2023, 18:44

Hallo Gilou,
Genau die Schnellstartglühkerzen sind das Problem, das geht schon ne Weile aber die Elektrik vom Lt1 ist für die Dinger nie vorgesehen weil es die damals noch nicht gab und heute Standart sind. Die nehmen aber mehr Strom auf wie die alten Kerzen und werden voll über die s.g. Zentraleketrik geführt die nur für einen kleineren Strom vorgesehen war und ggf. abraucht.
Funktionieren wird das, ich hab es für mich geändert und fahre nun beruhigter. Meistens passieren solche Ausfälle genau dort wo man sie gar nicht gebrauchen kann, benutze mal die Suchfunktion, darüber hatte Timo schon mal ausführlich geschrieben und deshalb hatte ich die Änderungen durchgeführt, weil es für mich logisch klang.
Benutzeravatar
Stefan Thesing
 
Beiträge: 104
Registriert: Freitag 31. Oktober 2008, 16:09
Wohnort: 59399 Olfen
Fahrzeug: LT 35 Distance Wide Bj. 96 95 PS TD 6 Schläfer


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 30 Gäste