Risse im Motorblock

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Risse im Motorblock

Beitragvon Hanni_35 » Sonntag 30. Juni 2019, 10:46

Guten Morgen alle zusammen
Ich habe gestern den Zylinderkopf demontiert weil in der nähe der ESP wasser
austrat habe dann das Elend gesehen Risse in den Gewindebohrungen
Es ist ein CP Motor mit einem DW Kopf. Nun meine frage wenn ich im Wiki
lese das der CP Motor die alten M11x1,5mm 98mm lange Schrauben hat
die neuen M12 115mm langen Schrauben hat wenn ich jetzt die alten M11
in den DW Kopf stecke habe ich gerade mal 15mm die die schrauben packen
Die Gewindebohrungen im Block sind zwischen 29,47mm und 32,69mm tief
muss ich jetzt längere M11 schrauben ? oder reichen 15mm ?
oder muss ich auf M12 gehen ?
Gruß
Jürgen
Dateianhänge
Mein Handy 937.jpg
Mein Handy 937.jpg (156.92 KiB) 509-mal betrachtet
Mein Handy 936.jpg
Riss in Bohrung
Mein Handy 936.jpg (237.78 KiB) 509-mal betrachtet
Benutzeravatar
Hanni_35
 
Beiträge: 30
Registriert: Samstag 6. September 2014, 18:21
Wohnort: Vechta
Fahrzeug: LT35-WOMO

Re: Risse im Motorblock

Beitragvon Herbert Kozuschnik » Sonntag 30. Juni 2019, 21:04

Hallo Jürgen,

ich verstehe die Frage nicht... Für diesen Block brauchst Du keine Schrauben mehr. :-?
Gruß Herbert
(Bj 1956)

MultiMobil auf LT 31 TD
(Bj 1990, Motor DV 80Kw)
Benutzeravatar
Herbert Kozuschnik
 
Beiträge: 338
Registriert: Dienstag 20. März 2012, 10:11
Wohnort: 91575 Windsbach

Re: Risse im Motorblock

Beitragvon Barney-Nord » Sonntag 30. Juni 2019, 21:30

Moin Jürgen

Herbert hat leider vollkommen Recht !

Was willst bei diesem Block noch verschrauben !?

Das ist ein Fall für den Schrotthaufen !

Das Teil ist unwiderruflich verloren !

Gruß Barney
Barney-Nord
 
Beiträge: 295
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: Risse im Motorblock

Beitragvon Barney-Nord » Montag 1. Juli 2019, 01:17

Also um den Tod des Teiles, siehe deine Bilder, noch mal sachlich zu erläutern.

Die Risse sorgen nun dafür, das sich Kühlflüssigkeit und Motoröl miteinder vermischen und das ist nicht gut !

Oder besser gesagt.... Ein nogo !

Tut mir leid, dir keine positive Nachricht mitteilen zu können !

Und @Herbert

Vielleicht sucht er ja auch Schrauben, um einen Griff anschrauben zu können, um das Teil besser wegschmeißen zu können :grin:

Sorry für meine ehrlichen Worte :(

Aber da sind die Fakten !

Trotzdem viel Erfolg
Barney
Barney-Nord
 
Beiträge: 295
Registriert: Dienstag 29. November 2016, 18:27
Fahrzeug: Lt28 EZ12/1983 kurz, DW, 75PS, Selbstausb Womo

Re: Risse im Motorblock

Beitragvon meiestro » Montag 1. Juli 2019, 11:23

Ich habe auch noch einen CP Motorblock rumliegen der ähnlich aussieht, hatte auch Öl ohne Ende in der Kühlflüssigkeit.
Benutzeravatar
meiestro
 
Beiträge: 105
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: Risse im Motorblock

Beitragvon masmat21 » Donnerstag 4. Juli 2019, 22:42

Mal davon ab das es bei ihm wirkliche extrem ist kann man sowas auch ausbuchsen habe ich selber gemacht und hält! Also nicht immer gleich Griffe dran schrauben! :batsch
Dateianhänge
IMG-20170614-WA0005.jpg
IMG-20170614-WA0005.jpg (173.79 KiB) 301-mal betrachtet
IMG-20170614-WA0004.jpg
IMG-20170614-WA0004.jpg (129.39 KiB) 301-mal betrachtet
Benutzeravatar
masmat21
 
Beiträge: 310
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: Risse im Motorblock

Beitragvon Hanni_35 » Samstag 6. Juli 2019, 22:31

Hallo alle miteinander kann mich erst jetzt zurückmelden habe die ganze woche bis sonnenuntergang geschraubt
meine frage war

Es ist ein CP Motor mit einem DW Kopf. Nun meine frage wenn ich im Wiki
lese das der CP Motor die alten M11x1,5mm 98mm lange Schrauben hat
die neuen M12 115mm langen Schrauben hat wenn ich jetzt die alten M11
in den DW Kopf stecke habe ich gerade mal 15mm die die schrauben packen
Die Gewindebohrungen im Block sind zwischen 29,47mm und 32,69mm tief
muss ich jetzt längere M11 schrauben ? oder reichen 15mm ?
oder muss ich auf M12 gehen

Die M11 x 1.5 98mm lang sind zu kurz für den DW Kopf die packen gerade mal wenn ich die
Kopfdichtung von 1.63 mm mit rechne gerade mal 13 mm in den Block
Ich habe es mit dem Tipp von Mathias mit Buchsen gemacht ob es dauerhaft Hält
keine Ahnung aber einen Versuch wert
ich habe jetzt M12 Gewinde im Block heute eine Probefahrt von ca. 60 KM gemacht
bis jetzt alles gut
wenn es gut geht geht es gut wenn nicht dann eben nicht
Guter pfusch ist keine schlechte Arbeit
den griff zu wegwerfen muss ich dann mit M12er Schrauben befestigen
Gruß
Jürgen
Dateianhänge
20190702_205533.jpg
20190702_205533.jpg (167.23 KiB) 233-mal betrachtet
20190702_180843.jpg
20190702_180843.jpg (173.25 KiB) 233-mal betrachtet
20190702_174814.jpg
20190702_174814.jpg (151.55 KiB) 233-mal betrachtet
Benutzeravatar
Hanni_35
 
Beiträge: 30
Registriert: Samstag 6. September 2014, 18:21
Wohnort: Vechta
Fahrzeug: LT35-WOMO

Re: Risse im Motorblock

Beitragvon tiemo » Sonntag 7. Juli 2019, 10:13

Das sieht aber gut aus!

Tja, totgesagte leben länger... ;-)

Allzeit gute Fahrt mit dem CPDW!

Gruß,
Tiemo
tiemo
 
Beiträge: 4418
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron