Mein LT, Projekt 2010

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Freitag 8. Februar 2019, 18:52

Joachim Miera hat geschrieben:Moin Hannes,

schau mal in dein Postfach ;-)

Gruß
Joachim



DANKE SCHÖN :TOP: :TOP: :TOP:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 11. Februar 2019, 23:18

Hey :TOP:
Die Tage jetzt den ersten Kabelbaum zum Heck erstellt. Bis auf höhe des Tanks bin ich gekommen.

Hier die Bilder dazu:
Dateianhänge
20190210_141905 (Copy).jpg
20190210_141905 (Copy).jpg (50.39 KiB) 2541-mal betrachtet
20190210_155507 (Copy).jpg
20190210_155507 (Copy).jpg (24.29 KiB) 2541-mal betrachtet
20190210_162227 (Copy).jpg
20190210_162227 (Copy).jpg (44.97 KiB) 2541-mal betrachtet
20190210_175415 (Copy).jpg
20190210_175415 (Copy).jpg (29.41 KiB) 2541-mal betrachtet
20190210_175531 (Copy).jpg
20190210_175531 (Copy).jpg (44.52 KiB) 2541-mal betrachtet
20190210_175555 (Copy).jpg
20190210_175555 (Copy).jpg (45.98 KiB) 2541-mal betrachtet
20190210_175619 (Copy).jpg
20190210_175619 (Copy).jpg (47.7 KiB) 2541-mal betrachtet
20190210_175656 (Copy).jpg
20190210_175656 (Copy).jpg (41.37 KiB) 2541-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Mittwoch 13. Februar 2019, 22:22

Das kann sich durchaus sehen lassen.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1348
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 25. Februar 2019, 23:48

syncromat hat geschrieben:Das kann sich durchaus sehen lassen.

Danke :TOP:

Moin, jetzt ds nächste PROBLEM mit dem Zündschloß! Wenn man den Zündschlüssel raus zieht, hört man zwar das klacken im Schloß aber er zieht die Verriegelung nicht hoch. Ein kurzes antippen unten langt aber schon, und zack verriegelt er. Hat jemand vielleicht einen TIPP für mich? DANKE

https://www.youtube.com/watch?v=KwzRzSAuCoQ

Gruß Hannes
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Mittwoch 27. Februar 2019, 22:03

Vielleicht mal etwas schmieren?Am Corsa meiner Mutter war das auch,WD 40 eingesetzt und seither gehts wieder.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1348
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Mittwoch 27. Februar 2019, 23:51

Servus!
Ein dickes Tuch drunter halten und mit einem MoS2 oder WD40 oder ähnlichem Spray, unter ständigem betätigen, auswaschen. Nichts klebriges oder nachfettendes verwenden! Obige Spray trocknen nach einiger Zeit aus, deshalb nach ein paar Tagen/Stunden mit einem dünnen Öl (kein Fett) schmieren.
In den Schließungen sammeln sich Fasern und Staub, welche Du mit dem Schlüssel von der Hosentasche hinein bringst. Die müssen raus. Deshalb ordentlich spülen!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 384
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 10. März 2019, 23:24

Moin,
jetzt mal ne Rückkopplung. Da nach mehrmaligem Reinigen das Schloß immer noch nicht funktionierte habe ich
das Schloß zerlegt. Hier stellte ich fest, das der kleine Spannstift verschwunden ist. So konnte also der Schließzylinder
das unterteil gar nicht hochziehen. Neuer Spannstift eingesetzt und zack, dass Schloß funtioniert wieder :doppel_top:
Dateianhänge
20190309_163742 (Copy).jpg
20190309_163742 (Copy).jpg (57.95 KiB) 1988-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Dienstag 12. März 2019, 12:17

Krass,wie kann so ein Teil verschwinden?Aber wie auch immer,du hast es ja wieder hinbekommen. :FREU:
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1348
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Dienstag 12. März 2019, 13:13

Servus!
Ganz Wurst ist mir das nicht! Ich hab mein Zündschloß schon lange nicht mehr zerlegt und kenne die Anatomie nicht so genau. Wo ist der Spannstift, kann der etwas blockieren? Wenn der untere Teil ein Eigenleben führt, kann da die Lenkradsperre einrasten?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 384
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon schaettman » Mittwoch 13. März 2019, 10:32

Moin, es könnte sein, dass das LRS während der Fahrt einrastet ? OHA das wäre ziemlich :negativ:
Da fällt mir ein, dass das Zündschloß während der ersten Probefahrt sich von der Anlassstellung nicht mehr automatisch zurückstellte... Ich hab da dann etwas Graphitöl reingesprüht und hab nes einwirken lassen. Aber eventuell könnte das ja auch der Stift oder seine Überreste sein :shock: Das wär ja der Hammer, da mein Zündschloss auch defekt war und der Hupring durchgeschliffen. Bei jedem Start wird der ja auch belastet und ist dann irgendwann durch ... ich werd da am WE mal beigehen, auf gerader Strecke aus "ungeklärter " Ursache in die Büsche will ich nicht !
Silberhochzeit ! Seit Oktober hab ich ihn 25 Jahre ;-)
Benutzeravatar
schaettman
 
Beiträge: 486
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Freitag 15. März 2019, 00:12

Moin,
an die CP Fahrer. Läuft der Kühlerschlauch für den hinteren Zylinderkopf zwischen dem Luftfilterkasten / Ansaugschlauch
oder unter dem Ansaugschlauch? Ich hab es leider vergessen!
Dateianhänge
20190314_182458 (Copy).jpg
20190314_182458 (Copy).jpg (58.08 KiB) 1705-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon masmat21 » Donnerstag 21. März 2019, 12:05

Hallo ich habe ihn drunter lang gelegt allerdings läuft der komplette 20mm Schlauch unter der Luftführung bei mir seitlich am Rahmen lang..

Gruß Mathias.
Benutzeravatar
masmat21
 
Beiträge: 293
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: Mein LT, Projekt 2010

Beitragvon erazer13 » Donnerstag 21. März 2019, 23:28

Noch immer am basteln ? :-) ...ich auch... habe aber die Marken und Fahrzeuge gewechselt ;-)
Meine drei Fahrzeuge haben nun Zoll Schrauben ... ;-)
Wer einen Fehler gemacht hat und ihn nicht korrigiert, begeht einen Zweiten.
Benutzeravatar
erazer13
 
Beiträge: 1657
Registriert: Sonntag 28. Juni 2009, 00:08
Wohnort: Weiler Österreich Vorarlberg Raum Bodensee
Fahrzeug: Aktuell meist in Pontiac Firebird und in MG Foren

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Dienstag 9. April 2019, 20:23

Moin,
so jetzt ist auch mein Kühlwasserbehälter defekt. Die Entlüftungsschraube für den kleinen Schlauch zum Kühler lässt sich drehen nach links oder rechts, dass Ventil ist aber dauernd zu.
Soll nicht der Ausgleichsbehälter vom Clio passen? Hat jemand da Info*s für mich?
Dateianhänge
20190407_174510 (Copy).jpg
20190407_174510 (Copy).jpg (50.25 KiB) 1121-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon schaettman » Freitag 12. April 2019, 20:11

Moin, war neulich bei Hornbach , weil ich nirgendwo die äusseren Befestigungen für meinen DachGepäckTräger gefunden habe , da ja !
Die haben Hohlschrauben mit Aussengewinde, die man in den Behälter von innen mit Dichtungen reinschrauben könnte und dann auf den Gewinderest, der noch rausguckt , eine Verlängerung mit Ventil aus der Heizungsabteilung ... musse mal alles zusammensuchen ... ich hab jedenfalls einen Ersatz für die äusseren Klammern, die um die Regenrinne herumfassen und den DGT gegen Abheben sichern ,gefunden, sogar mit den M8er Knebeln, die man mit der Hand anziehen kann ! Kostete komplett alles 16€, Thule wollte um 200€ haben.... Gute Suche :doppel_top:
Silberhochzeit ! Seit Oktober hab ich ihn 25 Jahre ;-)
Benutzeravatar
schaettman
 
Beiträge: 486
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Montag 15. April 2019, 23:22

Servus Hannes!
Ist nur das Ventil zu oder ist auch der Kunststoff marod? Entlüften sollte man auch durch Abziehen vom Schlauch können?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 384
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Montag 29. April 2019, 04:19

Tomturbo1958 hat geschrieben:Servus Hannes!
Ist nur das Ventil zu oder ist auch der Kunststoff marod? Entlüften sollte man auch durch Abziehen vom Schlauch können?
Grüße
Thomas

Moin,
nur das Ventil bleibt zu.
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Montag 29. April 2019, 08:44

Servus Hannes!
Weißt Du um 4 Uhr in der Nacht nichts besseres als über Dein Entlüftungsventil nachzudenken?! :MUEDE:
In einem anderen Beitrag geht es unter Anderem, ebenfalls um dieses Ventil. Ich habe einen DV und der hat kein solches Ventil, deshalb meine Frage? Öffnet das Ventil nur Richtung Ausgleichbehälter oder gibt es auch eine Öffnung nach außen? Könnte man den Schlauch auch irgendwie direkt am Behälter anschließen? Welchen Durchmesser hat der Schlauch innen? Könnte man den Schlauch aufschneiden und einen Kugelhahn mit Kupferteilen aus dem Baumarkt einsetzen?!
Weil mein Heizventil nicht 100% schließt und ich bei sommerlichen Temperauren nicht gerne heize, habe ich unter dem Heizventil ein Kugelventil eingesetzt, welches ich durch die Schlitze unter dem Kühlergrill gut betätigen kann. So bleibt die Funktion des Heizventils erhalten und ich sperre während der warmen Jahreszeit den Heizkreislauf 100% ab.
Das könnte beim Entlüftungsventil auch ganz gut funktionieren!?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 384
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Montag 29. April 2019, 16:44

Moin Hannes,
meines Wissens ist das Ventil nur zum Entlüften zu öffnen und sollte ansonsten verschlossen sein.
Wäre dann kein Problem, wenn es zu ist.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 209
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Freitag 3. Mai 2019, 19:41

Daniel Schulz hat geschrieben:Moin Hannes,
meines Wissens ist das Ventil nur zum Entlüften zu öffnen und sollte ansonsten verschlossen sein.
Wäre dann kein Problem, wenn es zu ist.
Grüße
Daniel


Moin jo stimmt auch :TOP:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Freitag 3. Mai 2019, 19:42

Moin,
ich suche noch neue Wasserkühlerschläuche für meinen CP. Leider hat VW und Classic Parts nix von dem was ich brauche. Habt ihr da eine andere Quelle vielleicht?
Hier mal die Artikel-Nr. der Schläuche die ich benötige:
-076121073
-076121103
-076121109
-076121051A
-076121081B

Danke und Grus
Hannes
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1887
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon masmat21 » Samstag 4. Mai 2019, 12:53

Hatte das Problem mit den Schläuchen letztes Jahr als einer gerissen ist, es gibt nichts mehr.. und selbst gebraucht kostet sie ne Menge Geld..
Habe dann aus Samco Silikon Schlauch, Alu Verbinder und Samco Winkel Stücken den einen selbst gebaut es gibt alles in 2 mm Abstufungen musst nur suchen klar die Kosten auch! Aber die gehen nicht mehr kaputt!
Benutzeravatar
masmat21
 
Beiträge: 293
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: Mein LT, Projekt 2010

Beitragvon Tomturbo1958 » Samstag 4. Mai 2019, 15:04

Servus!
Die kleineren Größen lassen sich sehr professionell mit Meterware und Kupferteilen aus dem Sanitärfachhandel herstellen! Mit 90° und 45°Bögen kann man fast alles realisieren!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 384
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Samstag 4. Mai 2019, 22:13

Hi!

Ich sehe an den Kupfersachen problematisch, dass viele Motorteile im LT, wie zB. der Zylinderkopf, aus Alu sind. Gelangen Kupferspäne auf das Alu, so fängt es an, sich unter dem Einfluss der Kühlflüssigkeit galvanisch aufzulösen (Lochfraß durch Lokalelementbildung).
Leider habe ich keine Bezugsquellen parat, aber man sollte lieber Rohrbögen aus Eisen oder Alu verwenden, oder gewinkelte Schläuche aus dem Tuningsektor.
Wenn man doch Kupfer verwendet, sorgfältigst entgraten und versäubern und alle Späne restlos entfernen. Dafür sorgen, dass das Kupfer wirklich nur mit dem Gummi der umgebenden Schläuche Kontakt hat.

Gruß,
Tiemo
tiemo
 
Beiträge: 4365
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon masmat21 » Sonntag 5. Mai 2019, 10:10

Schau Mal bei Amazon Schlauch Land hat solche Verbinder Silikon Winkel und Schlauch in versch Größen bekommst du da auch noch paar gute breite Norma Edelstahl Schellen und alles ist dicht :grin:
Dateianhänge
silikon-reduzierbogen-90-45-35mm-schwarz-boost-products.jpg
silikon-reduzierbogen-90-45-35mm-schwarz-boost-products.jpg (23.26 KiB) 336-mal betrachtet
images (3).jpeg
images (3).jpeg (8.49 KiB) 336-mal betrachtet
Benutzeravatar
masmat21
 
Beiträge: 293
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], masmat21 und 4 Gäste