Tachowelle 4x4

Hier geht es ausschließlich um den allradgetriebenen LT, mit dem man dort stecken bleiben kann, wo andere LTs erst gar nicht hinkommen :-)

Tachowelle 4x4

Beitragvon sancho-usa » Freitag 21. Februar 2020, 15:29

Servus zusammen,

ich melde mich mal wieder nach langer Zeit zurück.
Aktuell habe ich das eine oder andere kleine Problemchen mit meinem Elliot.

Ich benötige eine neue Tachowelle und treibe keine auf.
Hat von Euch jemand einen Tip? Ich nehme auch gerne eine funktionierende gebrauchte Welle.

Vielen Dank im Voraus.
Gruß,
Sancho

LT 44
EZ: 1989
Getriebe und Verteilergetriebe Serie
Motor: DV
Benutzeravatar
sancho-usa
 
Beiträge: 112
Registriert: Dienstag 16. April 2013, 17:57
Fahrzeug: LT 40 4x4, EZ 89, WoMo, DV 102 PS

Re: Tachowelle 4x4

Beitragvon Klaus Dalichow » Freitag 21. Februar 2020, 21:44

Hi Sancho!

Welche Krankheit hat denn dein LT?

Hast du eine 2-teilige Welle mit Fahrtenschreiber-Tacho?

... so ist es jedenfalls bei mir und ich habe mir diese Welle gekauft: 690 957 805 ... ist 2000 mm lang

Schau mal im Wiki: http://www.lt-forum.de/dokuwiki/doku.ph ... tachowelle

Ich habe meine bei ebay gefunden ... muss man Glück haben ...

Grüße, Klaus
_________________________________________________________

immer unterwegs ... aber nie angekommen

Schaut mal rein http://grueneraupe.blogspot.de/
Instagram: #4x4_orange

_________________________________________________________
Benutzeravatar
Klaus Dalichow
 
Beiträge: 41
Registriert: Montag 4. November 2013, 01:11
Wohnort: 85551 Kirchheim
Fahrzeug: LT40 D 4x4 Womo "ORANGE"

Re: Tachowelle 4x4

Beitragvon sancho-usa » Freitag 28. Februar 2020, 20:42

Getriebe.jpg
Getriebe.jpg (360.06 KiB) 4052-mal betrachtet
Tachowelle.jpg
Tachowelle.jpg (225.2 KiB) 4052-mal betrachtet
Servus Klaus,

ich habe eine zweiteilige Welle mit Fahrtenschreiber.
Das Fehlerbild ist folgendes:
Die Tachonadel hängt immer wieder bei verschiedenen Geschwindigkeiten. Das passiert beim Beschleunigen und Verzögern.
Laut KvB ist es die Welle.

Ich lade mal zwei Bilder hoch. Einmal die Tachowelle, welche anscheinend über eine art kleines Zwischgetriebe zum Verteilergetriebe führt.
Zusätzlich geht noch irgendein Bowdenzug oder Welle zum Getriebe; weiß villeicht jemand was das ist?

Gruß,
Sancho
Benutzeravatar
sancho-usa
 
Beiträge: 112
Registriert: Dienstag 16. April 2013, 17:57
Fahrzeug: LT 40 4x4, EZ 89, WoMo, DV 102 PS

Re: Tachowelle 4x4

Beitragvon tiemo » Samstag 29. Februar 2020, 04:11

Hallo Sancho, der "Bowdenzug" ist der Kupplungszug, oder?

Wenn die Nadel bei verschiedenen Geschwindigkeiten festhängt, dh. erst nach einer größeren Geschwindigkeitsänderung oder Erschütterung wieder der aktuellen Geschwindigkeit folgt, kann das eigentlich nur im Tacho selbst eine Schwergängigkeit der Zeigerwelle sein, oder der Zeiger selbst setzt irgendwie auf der Skala auf. Wenn die Tachowelle mit Unterbrechungen arbeitet, weil sie tatsächlich unterbrochen ist und nur manchmal wieder einhakt, oder der Antrieb im Getriebe oder das Zwischengetriebe ein Problem hat, dann fällt der Tacho immer wieder auf Null während der Fahrt, bleibt aber nicht auf der zuletzt gefahrenen Geschwindigkeit hängen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4581
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Tachowelle 4x4

Beitragvon sancho-usa » Montag 2. März 2020, 11:21

Hallo Tiemo,

Kupplung :shock: logisch.....

Ich hatte den Fahrtenschreiber 2014 schon mal beim Bosch Dienst.
Vielleicht muss ich ihn mal zu Profis einschicken.

Damals hab ich den ganzen LT einfach zum Bosch Dienst gestellt.
Wie kann ich den Fahrtenschreiber denn ausbauen?
Muss ich dazu den Instrumententräger ausbeuen, oder geht das von vorne?

Bei mir sieht es genau so aus wie auf dem Bild.

Gruß,
Sandro
Dateianhänge
Instrumentanträger.JPG
Instrumentanträger.JPG (17.57 KiB) 3901-mal betrachtet
Benutzeravatar
sancho-usa
 
Beiträge: 112
Registriert: Dienstag 16. April 2013, 17:57
Fahrzeug: LT 40 4x4, EZ 89, WoMo, DV 102 PS

Re: Tachowelle 4x4

Beitragvon sancho-usa » Samstag 16. Mai 2020, 22:49

Servus zusammen,

am Freitag habe ich meinen Grünen wieder zugelassen und heute aus dem Winterschlaf geweckt.
Ich hatte vor ein paar Wochen den Fahrtenschreiber ausgebaut und zur Reparatur geschickt.

Nach der heutigen Fahrt hat sich gezeigt, dass die Reparatur ein voller Erfolg war.

Gruß,
Sancho
Benutzeravatar
sancho-usa
 
Beiträge: 112
Registriert: Dienstag 16. April 2013, 17:57
Fahrzeug: LT 40 4x4, EZ 89, WoMo, DV 102 PS


Zurück zu LT-4x4 Ecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste