1. Gang nur noch mit runterdrücken

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

1. Gang nur noch mit runterdrücken

Beitragvon sebi » Donnerstag 23. August 2018, 12:55

Hallo,

unser LT lässt sich seit neuestem fast nur noch in den 1. Gang schalten, wenn man, so wie beim Einlegen des Rückwärtsgangs, nach unten drückt. Hat jemand eine Idee, was das sein könnte?

Vielen Dank für eure Mühe im Voraus!

Viele Grüße

Sebastian
Benutzeravatar
sebi
 
Beiträge: 17
Registriert: Dienstag 17. Mai 2016, 17:08
Wohnort: Nürnberg
Fahrzeug: LT 31, EZ 07/1989, WoMo Westfalia Florida

Re: 1. Gang nur noch mit runterdrücken

Beitragvon tiemo » Donnerstag 23. August 2018, 13:24

Hallo Sebastian!

Evt. hat sich an der Rückwärtsgangsperre etwas verstellt.
Da kommt man leicht dran, indem man die Schaltmanschette am Gangschaltungshebel unten über den Blechkragen drückt und dann am Hebel nach oben streift.
Der Rest steht gut im WIKI beschrieben, schau mal unter http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:schaltgestaenge#rueckwaertsgangsperre_einstellen

Gruß,
Tiemo
tiemo
 
Beiträge: 4212
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: 1. Gang nur noch mit runterdrücken

Beitragvon Tomturbo1958 » Samstag 25. August 2018, 12:58

Servus!
Vermutlich hat sich die Klemmung an der langen Stange, welche von der Umlenkung beim Holm nach hinten führt, verdreht. Auslöser ist meistens, wenn man den Fahrersitz Richtung nach hinten verlässt und dabei am Schalthebel hängen bleibt. Das passiert wenn sich die 8er Schraube lockert oder sich nicht mehr fester anziehen lässt. Ich habe die Schaltstange ausgebaut und den Schlitz aufgeweitet, seither habe ich Ruhe.
Wie Tiemo beschrieben hat, die Schaltung neu einstellen. Wenns in der Kreuzung passiert und man schnell weiterkommen muß, einfach den Schalthebel in der Leerlaufebene kräftig zurück drücken!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 289
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: 1. Gang nur noch mit runterdrücken

Beitragvon sebi » Samstag 8. September 2018, 18:35

Hallo,

vielen Dank für eure Hinweise. Hab das so der Werkstatt weiter gegeben und hoffe, dass die das mit euren Infos hinbekommen.

Grüße
Sebastian
Benutzeravatar
sebi
 
Beiträge: 17
Registriert: Dienstag 17. Mai 2016, 17:08
Wohnort: Nürnberg
Fahrzeug: LT 31, EZ 07/1989, WoMo Westfalia Florida


Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast