Werkstatt im Raum Nürnberg/Fürth/Erlangen

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Werkstatt im Raum Nürnberg/Fürth/Erlangen

Beitragvon sebi » Donnerstag 23. August 2018, 12:54

Hallo,

unser LT leidet nach einigen Reparaturversuchen noch immer an Verlust von Kühlwasser, ab und zu kann man ein "Knacken" beim starken Einschlagen an der Vorderachse hören und seit neuestem macht auch noch der 1. Gang Schwierigkeiten.

Kann mir jemand eine gute Werkstatt im Raum N/FÜ/ER (bzw. Umkreis 150 km) empfehlen?

Herzlichen Dank für eure Mühr im Voraus!

Viele Grüße

Sebastian
Benutzeravatar
sebi
 
Beiträge: 17
Registriert: Dienstag 17. Mai 2016, 17:08
Wohnort: Nürnberg
Fahrzeug: LT 31, EZ 07/1989, WoMo Westfalia Florida

Re: Werkstatt im Raum Nürnberg/Fürth/Erlangen

Beitragvon tiemo » Donnerstag 23. August 2018, 13:39

Hallo auch hier nochmals!

Die "Kühlwasserquelle" würde ich an deiner Stelle mal selbst suchen, dabei gehen nämlich in der Werkstatt normalerweise viele teure Arbeitsstunden drauf.
Erst mal würde ich versuchen, rauszufinden, ob der Bus irgendwo tropft. Dazu nach dem Abstellen ein sauberes, großes Stück Pappe bündig zur Stoßstange unterlegen und später die Stellen oberhalb von Tropfstellen untersuchen.
Es gibt da leider sehr viele Möglichkeiten, vor allem schreibst du auch nicht, nach was für einer Reparatur das Problem auftrat. Auch dazu ist im WIKI was, unter http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:kuehlwasserverlust.

Wenn man mit vollständig eingeschlagener Lenkung einen Bordstein oder ein Loch überquert, sodass die Federung arbeitet, ist das Knacken normal: Beim Federn bewegt sich der Anschlag am Traggelenk gegenüber dem Anschlag am Achsschenkel und die rauen Teile müssen aufeinander gleiten, dabei kann es knirschen und knacken.
Wenn die Lenkung allerdings nur teilweise eingeschlagen ist und das passiert, dann ist Vorsicht angesagt. Es könnte ein Traggelenk oder Führungsgelenk kurz vor dem Auseinanderfallen sein. Das sollte sofort von Jemandem Kundigen geprüft werden!
Da brauchst du wirklich eine gute Werkstatt, die in der Lage ist, das beim LT1 fachgerecht zu prüfen, wie es zB. im WIKI unter http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:vorderachse_feder_stossdaempfer_wechseln#gelenke_pruefen beschrieben ist, oder machst das selbst nach der Anleitung. Außer einem Montiereisen und einem Rangierwagenheber benötigt man dafür ja nichts.

Auf den ersten Gang bin ich ja schon im anderen Beitrag eingegangen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4212
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Werkstatt im Raum Nürnberg/Fürth/Erlangen

Beitragvon sebi » Samstag 8. September 2018, 18:46

Hallo tiemo,

vielen herzlichen Dank für deine ausführlichen Antworten. :FREU:

Die Ursache für den Kühlmittelverlust ist offenbar gefunden (lt. Werkstatt eine Schelle, die zu fest angezogen war und den Schlauch beschädigt hatte).

Anders schaut's bei der Vorderachse aus. Das Geräusch entsteht, wenn man ganz nach rechts einschlägt, dann rückwärts fährt und dann - entweder im Stand oder bei leichtem Rollen - ganz nach links einschlägt. Irgendwo "auf halbem Weg" kommt dann immer das metallische Knacken. Die (zweite) Werkstatt hat noch einmal die gesamt Vorderachse untersucht und nichts festgestellt (alle Lager sind offenbar in Ordnung, genau so wie die Gestänge, die alle fest sind).

Da du dich so richtig gut auszukennen scheinst, habe ich schon kurz darüber nachgedacht, ob ich nicht mal mit dem Bus zu dir kommen sollte (allerdings habe ich keine Ahnung wo das wäre).

Viele Grüße
Sebastian
Benutzeravatar
sebi
 
Beiträge: 17
Registriert: Dienstag 17. Mai 2016, 17:08
Wohnort: Nürnberg
Fahrzeug: LT 31, EZ 07/1989, WoMo Westfalia Florida

Re: Werkstatt im Raum Nürnberg/Fürth/Erlangen

Beitragvon tiemo » Sonntag 9. September 2018, 00:05

Hallo Sebastian!

sebi hat geschrieben:Das Geräusch entsteht, wenn man ganz nach rechts einschlägt, dann rückwärts fährt und dann - entweder im Stand oder bei leichtem Rollen - ganz nach links einschlägt. Irgendwo "auf halbem Weg" kommt dann immer das metallische Knacken. Die (zweite) Werkstatt hat noch einmal die gesamt Vorderachse untersucht und nichts festgestellt (alle Lager sind offenbar in Ordnung, genau so wie die Gestänge, die alle fest sind).


Nach dieser Beschreibung kann es nicht der von mir zitierte Anschlag sein, der knackt nur, wenn die Federung arbeitet, während die Lenkung am Anschlag ist.
Wenn nach Angaben deiner Werkstatt die Gelenke wirklich alle in Ordnung sind (bei den Schraubfeder-Vorderachsen ziemlich viele, drei Spurstangen, zwei Lenkböcke, eine Schubstange, vier Achsgelenke, zwei Radlager, vier Querlenkerlager oben, zwei unten, der Hebel am Lenkgetriebe), dann weiß ich auch nicht weiter. Allerdings weiß ich, dass viele Werkstätten die Achsgelenke (Traggelenk, Führungsgelenk) falsch prüfen, sogar viele HU-Prüfer prüfen falsch und finden verschlissene Achsgelenke nicht, weil diese beim LT anders als bei modernen Fahrzeugen schon auf Zug vorbelastet sind.
Kannst ja mal im WIKI nach den zitierten Gelenken suchen, dort steht eine Menge dazu.

sebi hat geschrieben:Da du dich so richtig gut auszukennen scheinst, habe ich schon kurz darüber nachgedacht, ob ich nicht mal mit dem Bus zu dir kommen sollte (allerdings habe ich keine Ahnung wo das wäre).


Leider überhaupt nicht in deiner Gegend, sondern Nähe Frankfurt/Main - ansonsten spräche nichts dagegen, falls du mal in der Gegend bist...

Gruß,
Tiemo
tiemo
 
Beiträge: 4212
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast